Mootor ei käivitu

Mootor ei käivitu

Mootoriga ja sisse/väljalaskega seonduvad teemad
Puravik
Foorumi kasutaja
Postitusi: 28
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Mootor ei käivitu

#1

Postitus Postitas Puravik » 25 Dets 2018 23:51

Tere! Nädal aega tagasi toimis mootor ilusti, nüüd enam ei käivitu. Süüde sai märkide järgi õigeks pandud, proovitud ka siis natuke hilisemaks ja varasemaks, ainult lubab aga käima ei lähe. Kütust saab, säde on aga käima ei lähe, lubab küll. Korra läks käima, gaasi pedaal põhjas ja pööre kõikus 400-1200 pöörde vahel, gaasi pedaali lahti lasin, siis suri välja ja enam jälle käima ei lähe. Omal mõistus otsas, ehk keegi oskab nõu anda.

Topsix
Foorumi kasutaja
Postitusi: 78
Liitunud: 03 Juul 2014 15:15
Asukoht: Märjamaa
Autod: Vaz 2105,vaz 2107
Kontakt:

Re: Mootor ei käivitu

#2

Postitus Postitas Topsix » 26 Dets 2018 13:55

Karburaator tasuks üle vaadata,koik düüsid puhtaks puhuda.

Puravik
Foorumi kasutaja
Postitusi: 28
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Re: Mootor ei käivitu

#3

Postitus Postitas Puravik » 26 Dets 2018 17:46

Topsix kirjutas:Karburaator tasuks üle vaadata,koik düüsid puhtaks puhuda.

Karburaatorile sai remont komlekt sisse laduda.

Puravik
Foorumi kasutaja
Postitusi: 28
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Re: Mootor ei käivitu

#4

Postitus Postitas Puravik » 26 Dets 2018 23:49

Sain korda. ;)

Puravik
Foorumi kasutaja
Postitusi: 28
Liitunud: 17 Aug 2018 22:13
Autod: Vaz 2103

Re: Mootor ei käivitu

#5

Postitus Postitas Puravik » 11 Mai 2019 15:39

Tere!
Probleemide saaga jätkub. Ei hakanud uut teemat tegema, kirjutan vana alla. Nimelt küünlad tahmavad paari km ära. Uued klapisääre tihendid, õhku saab. Lisaks ei taha korralikult käia, sai tutikas karbuss ja uued küünlad peale panna. Süüde märkide järgi õigeks pandud aga ikka väriseb ja paugub, käisiti keerates ei leia ka õiget kohta üles, küll peksab karbussi ja siis jälle summutisse. Kellelgi on nõu anda?

Jass
Foorumi kasutaja
Postitusi: 124
Liitunud: 26 Sept 2017 15:54
Asukoht: Harjumaa, Tallinn
Autod: Supermirafiori 2,0TC; Croma 2,0; Tipo 1,6; Punto 1,2

Re: Mootor ei käivitu

#6

Postitus Postitas Jass » 11 Mai 2019 18:13

Kontrolli jagaja rootorit, jagaja loksu. Kui peale on aretaud vaakumotsaga jagaja, siis ka laagri olukorda.


Mine “Mootor ja väljalase”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 5 külalist