Niva ei käivitu (2003.a 21214-20)

Niva ei käivitu (2003.a 21214-20)

Kõik 4x4 seonduv
13iD4
Postitusi: 2
Liitunud: 01 Apr 2017 21:22

Niva ei käivitu (2003.a 21214-20)

#1

Postitus Postitas 13iD4 » 01 Apr 2017 22:06

Autoks 2003.a 21214-20 pritsung.

Probleem algas esialgu sellest et oli suuremat sorti õlileke. Selgus, et ketileevendi ribadeks, selle kinnituspoldid välja tulnud, sealt poldiavadest siis hakkas õli välja ajama. Kuna auto hiljuti soetatud siis võtsin remondi natuke suuremalt ette kui lihtsalt leevendi, sai vahetatud kett, leevendi, pinguti tald, klapikambrikaane ja selle keti ees oleva kaane tihendid, rihm, mootoriõli, tosool. Vahepeal kutsusin sõbra appi, kes teab autodest rohkem kui mina, lasin üle vaadata ka et vända ja nukkvõlli märgid on õigesti jne (ise lahti võttes ei märganud selliseid asju vaadata, algaja värk). Ladusin siis masina kokku, käima pannes starter veab, aga mootor ei luba ka mitte, ainult selline pops-pops. Keerasin 1.küünla maha, säde olemas. Lugesin Lada foorumit ja sain idee et võiks massijuhtmed ka üle kontrollida, kontakt olemas, nii kere kui mootoriga. Kütusevooliku võtsin ka korra lahti - kütet peale saab. Kõik andurid-pistikud ühendatud.

Paar "määramatust", mida küll ise ei oska probleemi allikaks pidada, aga äkki mõjutab kuidagi:
1. Väntvõlli juures oleva magnetanduri juhtmed pudedad, üks juhe purunes paigaldamise käigus, jootsin uue juhtme vahele, väga lähedal pistikule oli purunemiskoht aga joodetud sai ja kontrollisin ka testriga, kontakt on olemas.
2. Väntvõlli peal olevat ratast maha võttes (mutter oli nii tihkelt kinni et tuli igasugu imevigureid teha) juhtus paar õnnetust:
a) see kus andur samme loeb, seal nüüd üks hammas vähem, kas võib mõjutada?
b) see kütusetoru, mis mööda klapikambrikaane serva pritsesüsteemi läheb, sai muljuda (ärge üldse küsigegi kuidas), aga õhku läbi sai puhuda nii et päris kinni ei ole ja kui pritsepoolne osa lahti teha siis lahmab kütet välja nii et surve on.

Endal mõistus otsas, äkki on kellegil ideid mida veel kontrollida.

Tervitused,
Siim

Vister
Foorumi kasutaja
Postitusi: 14
Liitunud: 26 Okt 2016 17:28
Asukoht: Pärnu
Autod: Lada Niva 21214 Kastiga
Kontakt:

Re: Niva ei käivitu (2003.a 21214-20)

#2

Postitus Postitas Vister » 15 Apr 2017 16:12

Kindel, et ajastus õige on sest kui vahetad ketti võid 1 hambaga valesti minna ja ongi ajastus perses. See lihtsalt minu arvamus

hendu
Ladaklubi Liige
Postitusi: 270
Liitunud: 04 Juun 2006 19:48
Asukoht: Tallinn
Autod: 2105

Re: Niva ei käivitu (2003.a 21214-20)

#3

Postitus Postitas hendu » 15 Apr 2017 20:27

See hammastega ratas on 60-2 hambaga ja selle pealt loeb aju pööret, kui üks hammas on puudu, siis ei suuda aju enam pöördeid korrektselt näha ja mootor ei käivitugi. Kui hammas küljest, siis tuleks uus ratas muretseda.

13iD4
Postitusi: 2
Liitunud: 01 Apr 2017 21:22

Re: Niva ei käivitu (2003.a 21214-20)

#4

Postitus Postitas 13iD4 » 23 Mai 2017 00:24

Tänud vastamast.
Ei ole endiselt autot käima saanud, mis vahepeal tehtud või selgunud:

Vaatasin seda väntvõlli ratast veel korra, pingutasin eelmisel korral jutuga üle, hambal nurk maas aga takistust mõõtes on näha, et andur seda hammast "näeb".

Kütusetorul muljunud jupp vahelt ära ja voolik vahele, see lihtsalt igaks juhuks, vb poleks vaja olnudki sest ka varem oli näha et surve taga.

Andurid lasin ühel elektroonikul ossiga üle käia, "tundus" et nukkvõllipoolne andur signaali ei anna (kuigi auto peal proovides tuli andurile 10V peale küll, so see 3-soonega kaabliga). Tellisin uue anduri ka ära ja proovisin, ei midagi. Igaks juhuks lasen selle ka ossiga ära vaadata, mine tea neid hiinlasi (aliexpressist tellitud).

Vaatasin keti ka üle veelkorra, märgid õiged, ei teki isegi küsimust et kummale poole tahaks, kui ühe hamba võrra nihutada siis kindlasti juba vale.

Üks uus tähelepanek veel sekka: tegelikult varem oli ka mingi kerge kärsahais salongis kui süüde mõneks ajaks sisse jätta, võtsin süüteluku korpuse lahti ja sealt leidsin süütelukust tuleva kaablisoone, mida oli joodisega jätkatud ja see kärsas. Tegin sinna uue ühenduse aga see pisikegi lootus, et see käivitusprobleemid kuidagi lahendaks, purunes kohe.

Seega endiselt probleem :/


Mine “Niva ja 4x4”

Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 2 külalist